GtkWarning: Unable to locate theme engine in module_path coot

Install libgtkmm related. It resolved the issue for the moment. Do not know how it resolved.